Point selection of original points after modelled?

Answered

Comments

2 comments

  • Avatar
    Wishgranter
    Hi Aaron Curtis

    The problem is that points rect and points lasso become greyed out once you have a model in the component. I would have thought that clicking the "eye" icon on the model take me back to the sparse points view so that I can lasso them, but instead I get no points at all.

    Is there a way to select points after you have created a model?


    click in 3D view and then up in SCENE enable again the TIE POINTS....
    0
    Comment actions Permalink
  • Avatar
    Aaron Curtis
    Great, that does it, thanks!
    0
    Comment actions Permalink

Please sign in to leave a comment.