Monochrome textures

Answered

Comments

1 comment

  • Avatar
    Erik Kubiňan CR

    Hello dear user, 
    please make sure you have either Visibility-based or Photo-consistency based style picked as a Texturing style.
    You can find these settings in Reconstruction tab - Settings (next to the Texture button)

    0
    Comment actions Permalink

Please sign in to leave a comment.