Maximum vertex count per part doesn't want to work

Comments

2 comments

  • Avatar
    Erik Kubiňan CR

    Hello, this should be more of a limiting option to high counts. 
    For your needs, I recommend you to use the following settings

    0
    Comment actions Permalink
  • Avatar
    Erik Kubiňan CR

    I think I got your wrong, although, you can use this setting to define the resulting count of polygons.
    What you have reported has turned out to be a bug and I have passed it to developers. Thank you for your input

    0
    Comment actions Permalink

Please sign in to leave a comment.