"Not enough video memory" warning is stopping my CLI script...

Comments

3 comments

  • Avatar
    Zuzana Ďuríčková CR

    Hi Nilson,

    thank you for this inquiry.

    Unfortunately, there is no such option and we need to implement it. It will be added to the list of requests.

    In the meantime please use "do not show again" option.

    We are sorry for any inconvenience caused.

    0
    Comment actions Permalink
  • Avatar
    Nilson Kufus

    Thank you for your quick answer,

    Yes that feature would be very welcome!

    When does the "do not show again" box gets reset back to showing the warning ? If I check it once, will it stay like that as long as I don't upgrade RC ?

     

    Thanks in advance

    0
    Comment actions Permalink
  • Avatar
    Erik Kubiňan CR

    Yes dear Nilson, it will stay until the reset of application settings.

    0
    Comment actions Permalink

Please sign in to leave a comment.