Color correction

Comments

1 comment

  • Avatar
    Ondrej Trhan CR

    Dear PiotrMars,

    is it possible, that you have set Yes in Correct colors? You can find this in Reconstruction settings. Also, you can use Ignore color correction for your processes. 

    Regards.

    0
    Comment actions Permalink

Please sign in to leave a comment.