Render mode changed

Answered

Comments

4 comments

  • Avatar
    Zuzana Ďuríčková CR

    Hello vairam,

    render mode is always changed to vertices during the processing to speed up calculation. Can you please specify what you mean that alignment and reconstruction is not working? Can you please share a screenshot of the error message?

    0
    Comment actions Permalink
  • Avatar
    vairam

    0
    Comment actions Permalink
  • Avatar
    vairam

    T
    Thanks for your reply. pls find screenshot

    0
    Comment actions Permalink
  • Avatar
    Zuzana Ďuríčková CR

    Can you please check in the alignment settings if Merge components only is set to True? If so, please change it to False and try align images again. 

    If this is not the case, please switch one view to con and send a screenshot of the console view and also the settings for Start button from Application settings. Thanks.

    0
    Comment actions Permalink

Please sign in to leave a comment.