Only reconstructing mesh up to a certain height

Comments

1 comment

  • Avatar
    Kevin Malluc

    Thankfully the solution was as straightforward as I had hoped, simply had to adjust the reconstruction region (not sure how I missed that option the first time looking around!). But yeah, the height was set really low causing it to ignore everything above.

Please sign in to leave a comment.