The focal length of result is way of. Makes exported camera's unusable. Fix?

Comments

1 comment

  • Avatar
    Matej Kuric

    Hello,

    You can disable prior calibration recalculation by setting it to Fixed. Just select all your images in the 1Ds view (click on one and press CTRL+A), and under Prior calibration change prior to Fixed. 

    1
    Comment actions Permalink

Please sign in to leave a comment.